<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Stefan Bollmann: &#8220;Warum ein Leben ohne Goethe sinnlos ist&#8221; | {egotrip}</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.egotrip.de/xmlrpc.php" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="{egotrip} &raquo; Feed" href="http://www.egotrip.de/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="{egotrip} &raquo; Comments Feed" href="http://www.egotrip.de/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="{egotrip} &raquo; Stefan Bollmann: &#8220;Warum ein Leben ohne Goethe sinnlos ist&#8221; Comments Feed" href="http://www.egotrip.de/?feed=rss2&#038;p=11528" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.egotrip.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.egotrip.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.egotrip.de/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.egotrip.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.egotrip.de/wp-content/themes/canvas/style.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='http://www.egotrip.de/wp-content/themes/canvas/css/layout.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://www.egotrip.de/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1100px; max-width: 1100px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1100px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://www.egotrip.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.egotrip.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.egotrip.de/wp-content/themes/canvas/includes/js/third-party.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.egotrip.de/wp-content/themes/canvas/includes/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.egotrip.de/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.egotrip.de/wp-content/themes/canvas/includes/js/general.js?ver=4.6.1'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1100px !important; }
</style>

<link rel='https://api.w.org/' href='http://www.egotrip.de/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.egotrip.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.egotrip.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marianna Reiß: &#8220;Ostern mitten im Dezember&#8221;' href='http://www.egotrip.de/?p=11518' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.egotrip.de/?p=11528" />
<link rel='shortlink' href='http://www.egotrip.de/?p=11528' />
<link rel="alternate" type="application/json+oembed" href="http://www.egotrip.de/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.egotrip.de%2F%3Fp%3D11528" />
<link rel="alternate" type="text/xml+oembed" href="http://www.egotrip.de/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.egotrip.de%2F%3Fp%3D11528&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #002a9e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Theme version -->
<meta name="generator" content="Canvas 5.5.7" />
<meta name="generator" content="WooFramework 5.5.5" />

<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Woo Shortcodes CSS -->
<link href="http://www.egotrip.de/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.egotrip.de/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Alice" rel="stylesheet" type="text/css" />
</head>
<body class="single single-post postid-11528 single-format-standard unknown alt-style-default two-col-left width-1100 two-col-left-1100 full-width full-header full-footer">
<div id="wrapper">

	<div id="inner-wrapper">

	    <!--#header-container-->
    <div id="header-container">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<span class="site-title"><a href="http://www.egotrip.de/">{egotrip}</a></span>
<span class="site-description">Das Online-Magazine für Reisen, Theater, Konzert, Lesen und Hören</span>
</div>

	</header>
	    </div><!--/#header-container-->
    <!--#nav-container-->
    <div id="nav-container">
<nav id="navigation" class="col-full" role="navigation">

	<section class="menus">

		<a href="http://www.egotrip.de" class="nav-home"><span>Home</span></a>

	<h3>MainMenu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.egotrip.de/?cat=9">Reisen</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-89"><a href="http://www.egotrip.de/?cat=3">Bücher</a>
<ul class="sub-menu">
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.egotrip.de/?cat=8">Literatur</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438"><a href="http://www.egotrip.de/?cat=10">Sachbücher</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.egotrip.de/?cat=7">Krimis/Thriller</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="http://www.egotrip.de/?cat=5">Kinderbücher</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.egotrip.de/?cat=4">Hörbücher</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67"><a href="http://www.egotrip.de/?cat=11">Theater</a>
<ul class="sub-menu">
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.egotrip.de/?cat=12">Oper</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.egotrip.de/?cat=13">Schauspiel</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://www.egotrip.de/?cat=14">Tanztheater</a></li>
	<li id="menu-item-4664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4664"><a href="http://www.egotrip.de/?cat=176">Kabarett</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.egotrip.de/?cat=79">Musical/Show</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559"><a href="http://www.egotrip.de/?cat=72">Film</a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64"><a href="http://www.egotrip.de/?cat=6">Konzert</a>
<ul class="sub-menu">
	<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.egotrip.de/?cat=81">Sinfoniekonzert</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.egotrip.de/?cat=82">Kammerkonzert</a></li>
	<li id="menu-item-4663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4663"><a href="http://www.egotrip.de/?cat=178">Jazz und Pop</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="http://www.egotrip.de/?cat=2">Ausstellungen</a>
<ul class="sub-menu">
	<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://www.egotrip.de/?cat=59">Städel-Museum</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.egotrip.de/?cat=58">Kunsthalle Schirn</a></li>
	<li id="menu-item-10968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10968"><a href="http://www.egotrip.de/?cat=1572">Liebieghaus</a></li>
	<li id="menu-item-10895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10895"><a href="http://www.egotrip.de/?cat=1553">Museum für moderne Kunst</a></li>
	<li id="menu-item-10250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10250"><a href="http://www.egotrip.de/?cat=1428">Kunsthalle Darmstadt</a></li>
	<li id="menu-item-9547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9547"><a href="http://www.egotrip.de/?cat=1269">Hessisches Landesmuseum Darmstadt</a></li>
</ul>
</li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://www.egotrip.de/?page_id=79">Interessante Links</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="http://www.egotrip.de/?page_id=500">Kommentar</a></li>
<li id="menu-item-8009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8009"><a href="http://www.egotrip.de/?page_id=7971">Impressum</a></li>
</ul>	<ul class="rss fr">
						<li class="sub-rss"><a href="http://www.egotrip.de/?feed=rss2"></a></li>
			</ul>
	
	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
    </div><!--/#nav-container-->
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-11528 post type-post status-publish format-standard has-post-thumbnail hentry category-bucher category-sachbucher tag-goethe tag-leben-ohne-goethe tag-wahlverwandschaften tag-weimarer-klassik tag-werther">
	<header>
	<h1 class="title">Stefan Bollmann: &#8220;Warum ein Leben ohne Goethe sinnlos ist&#8221;</h1>	</header>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.egotrip.de/?author=1" title="Posts by frankraudszus" rel="author">frankraudszus</a></span></span> <span class="small">on</span> <abbr class="date time published" title="2016-09-21T11:53:13+0200">21/09/2016</abbr>  <span class="small">in</span> <span class="categories"><a href="http://www.egotrip.de/?cat=3" title="View all items in Bücher">Bücher</a>, <a href="http://www.egotrip.de/?cat=10" title="View all items in Sachbücher">Sachbücher</a></span>  </div>
	<section class="entry">
<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-blu20.png" alt="Print Friendly" /></a></div><p><strong>Eine weitere Biographie des Weimarer Geistesfürsten aus einer etwas anderen Perspektive.</strong></p>
<p>Der Titel dieses Buches verleitet zu der Vermutung, hier handele es sich um einen Lebensratgeber im Sinne einer Kalenderblattsammlung. Für jeden Tag ein Goethespruch als Trost und Zuspruch. Doch das ist glücklicherweise ein Irrtum. Stefan Bollmann geht es mehr darum, typische Verhaltensweisen Goethes herauszuarbeiten, die er allgemein gültigen menschlichen Situationen gegenüber entwickelte und die damit auch für jeden Leser gelten. Goethe hat laut Bollmann eine breite Vielfalt von Identitäten entwickelt &#8211; Poet, Verwaltungsfachmann, Politiker, Reiseschriftsteller, Genussmensch, Dramatiker und Romanschriftsteller &#8211; und ist dadurch in seinem Leben mit vielen Situationen konfrontiert worden, die ihn in Gegensatz zu herrschenden gesellschaftlichen Konventionen gebracht haben. Für ihn habe dabei stets das Gebot gegolten, einen eigenen Weg zu gehen und sich nicht den herrschenden Sitten und Gebräuchen zu beugen.</p>
<p><a href="http://www.egotrip.de/wp-content/uploads/2016/09/1609_goethe.jpg"><img class="alignleft size-medium wp-image-11535" src="http://www.egotrip.de/wp-content/uploads/2016/09/1609_goethe-200x300.jpg" alt="1609_goethe" width="200" height="300" srcset="http://www.egotrip.de/wp-content/uploads/2016/09/1609_goethe-200x300.jpg 200w, http://www.egotrip.de/wp-content/uploads/2016/09/1609_goethe.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /></a>Bollmann hat sein Buch als chronologische Biographie strukturiert, wobei der strenge zeitliche Ablauf zweitrangig gegenüber den jeweiligen Schwerpunkten ist. So kann es geschehen, dass er mal vorgreift, dann wieder zurückschaut auf einen früheren Lebensabschnitt. Es geht ihm nicht darum, Goethe-Unkundigen das Leben des Dichters zu schildern, sondern seinem &#8211; im besten Fall kundigen &#8211; Publikum dessen Geist und Lebensart nahe zu bringen.</p>
<p>Goethes Eigenwilligkeit wird schon während seines vom Vater aufgezwungenen Jura-Studiums in Leipzig deutlich, wo er sich mehr als Poet denn als Student aufführt und schließlich als ein &#8220;Gescheiterter&#8221; nach Frankfurt zurückkehrt. Schon dort hat er seinen eigenen Kopf gegen den Vater durchgesetzt. Das erste große Thema in Bollmanns Buch ist jedoch der &#8220;Werther&#8221;, der für Bollmann typische Wesensmerkmale sowohl Goethes als auch seiner Zeit zum Ausdruck bringt: die Rebellion gegen erstarrte Konventionen und die Befreiung der Erotik aus ihrem klerikal-bigotten Gefängnis. Daneben kommt bereits hier Goethes Strategie zum Ausdruck, persönliche Probleme durch Umsetzung in Literatur zu verarbeiten. Denn Werthers Geschichte lässt sich eindeutig auf Goethes Zuneigung zu einer bereits vergebenen Frau zurückführen.</p>
<p>Eine weitere wichtige Phase in Goethes Leben ist die &#8220;Italienische Reise&#8221;, die Goethe Hals über Kopf ohne explizite Genehmigung seines Weimarer Dienstherrn antrat, um sich aus der Weimarer Sackgasse zu befreien, die ihn statt zu literarischen Höhen in Verwaltung und Politik geführt hatte. Da er sich im trivialen Alltag zu verlieren fürchtete, nahm er sich eine Auszeit in der Metropole der Kunst &#8211; Rom. Dort befreite er sich auch von der moralischen Enge Weimars &#8211; und Deutschlands -, die sich in der verqueren, verklemmt-platonischen Beziehung zu Frau von Stein widerspiegelte, indem er seine erotischen Phantasien mit einer Geliebten auslebte. Konsequent hielt er diese Zeit in den &#8220;Römischen Elegien&#8221; mit allen Details fest, was die Weimarer Mitbürger &#8211; und auch andere wohlanständige Leser in Deutschland &#8211; natürlich empörte. Bollmann zeigt an diesem Beispiel Goethes Drang nach einem eigenständigen, nicht von externen Zwängen bestimmten Leben. Dabei unterschlägt er jedoch die Tatsache, dass Goethe erst durch seine gesellschaftliche Position am Weimarer Hof die Möglichkeit dazu erhielt. Für die meisten seiner Zeitgenossen galt das nicht. Andere intellektuelle Künstler wie Jakob Michael Reinhold Lenz verfügten über keine entsprechenden Freiheiten und mussten sich als schlecht bezahlte Hauslehrer verdingen. So mancher von diesen begabten &#8220;Kollegen&#8221; versank dann auch in Armut und Bedeutungslosigkeit oder starb früh. Goethe dagegen war durch Geburt und Beziehungen Zeit seines Lebens privilegiert. Bollmann erwähnt zwar diese literarischen Zeitgenossen &#8211; vor allem Lenz -, und lässt dabei auch unschöne Eigenarten Goethes wie Eifersucht und Neid durchscheinen, doch das schränkt seine Bewunderung der Unabhängigkeit und Selbstbestimmung seines Helden in keiner Weise ein.</p>
<p>Natürlich dürfen Goethes Werke in einer solchen Betrachtung nicht fehlen. Neben dem &#8220;Werther&#8221; gilt ein längeres Kapitel den &#8220;Wahlverwandschaften&#8221;, die psychologische Analyse eines Partnertausches. Goethe löst sich in diesem Roman radikal von allen religiösen oder moralischen Standpunkten zum Thema der Ehe und untersucht wie spätere Psychologen die Entwicklung erotischer Beziehungen im Laufe eines Lebens. Dass Goethes Zeitgenossen auch diese Freiheit, sich sachlich über Ehebruch und seine Gründe zu äußern, mit moralischer Empörung quittierten, ist für Bollmann ein weiterer Beweis für Goethes Sonderstellung. Für ihn war er in vielen Dingen seiner Zeit weit voraus, und die Entwicklung der Literatur im 19. Jahrhundert &#8211; Flauberts &#8220;Madame Bovary&#8221; und Fontanes &#8220;Effio Briest&#8221; mögen da als Beispiele dienen &#8211; bestätigt diese Sicht durchaus.</p>
<p>Bollmann hat das Buch wie einen Spaziergang durch einen &#8220;Goethe-Park&#8221; strukturiert. Man betritt ihn über die &#8220;Pforte des eigenen [Goethes] Lebens&#8221;, kommt an &#8220;Werthers Grab&#8221; vorbei, besucht kurz die &#8220;Schule des Erwachsenwerdens&#8221;(Wilhelm Meister), um über den &#8220;Wandering Spirit&#8221; (Goethes Reiselust), &#8220;Amore, Amore&#8221; sowie den Aussichtspunkt &#8220;Verweile doch&#8221; schließlich zur &#8220;Pforte der Befreiung&#8221; zu gelangen. Jeder dieser Stationen widmet Bollmann entweder eine Phase in Goethes Leben oder ein Werk des Dichters, bisweilen beides &#8211; wie oben beschrieben. Dabei beleuchtet er auch den Widerspruch, dass Goethe einerseits forderte, den Augenblick zu genießen &#8211; etwa die Erotik in den &#8220;Römischen Elegien&#8221; -, andererseits im &#8220;Faust&#8221; seinen Helden sagen lässt »Werd ich zum Augenblicke sagen: / Verweile doch! Du bist so schön! / Dann magst du mich in Fesseln schlagen, / Dann will ich gern zugrunde gehn!&#8221;. Bollmann zieht daraus den Schluss einer Entwicklung vom vorwärts drängenden junge Mann zum reifen Dichter mit Welterfahrung.</p>
<p>Das Buch widerlegt die anfänglichen Befürchtungen einer gewissen Trivialität erst spät. Noch weit in den &#8220;Werther&#8221;-Teil hinein überwiegt der Eindruck, dass hier allzu Bekanntes noch einmal aufgewärmt wird. Es ist zwar nichts falsch, und weder billiges Rebellentum gegen vermeintliche Heldenverehrung noch Anbiederung an eben diesen Helden stören das Bild, doch es ergeben sich auch kaum neue Erkenntnisse. Erst mit der Italienischen Reise gewinnt das Buch an Dichte, und die Verbindung dieser Reise mit Goethes späterer Beziehung zu Christiane Vulpius bringt einige neue Gedanken und Hintergründe ins Spiel. Besonders dicht wird es dann in der Betrachtung der &#8220;Wahlverwandschaften&#8221; und deren Verbindungen zu Goethes eigenem Leben. Wenn man das Buch am Ende zuklappt, hat man zwar keine Kalenderblattsammlung in der Hand, doch einige neue Erkenntnisse über Querbeziehungen zwischen Leben und Literatur gewonnen &#8211; hier am Beispiel Johann Wolfgang von Goethe. Ob ein Leben ohne diese Kenntnisse und ohne Goethe-Wissen sinnlos ist, wäre noch zu diskutieren, aber Buchtitel tragen ja selten die Verantwortung für den jeweiligen Inhalt.</p>
<p>Das Buch ist im der <a href="https://www.randomhouse.de/Verlag/DVA/36000.rhd">Deutschen Verlagsanstalt (DVA)</a> erschienen, umfasst 283 Seiten und kostet 19,99 Euro.</p>
<p>Frank Raudszus</p>
</div>	</section><!-- /.entry -->
	<div class="fix"></div>
<aside id="post-author">
	<div class="profile-image"><img alt='' src='http://1.gravatar.com/avatar/1037c178881cc6ba196293e874a3ad2b?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1037c178881cc6ba196293e874a3ad2b?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
	<div class="profile-content">
		<h4>About frankraudszus</h4>
						<div class="profile-link">
			<a href="http://www.egotrip.de/?author=1">
				View all posts by frankraudszus <span class="meta-nav">&rarr;</span>			</a>
		</div><!--#profile-link-->
			</div>
	<div class="fix"></div>
</aside>
		<aside id="connect">
		<h3>Subscribe</h3>

		<div class="col-left">
			<p>Subscribe to our e-mail newsletter to receive updates.</p>

			
			
						<div class="social">
		   				   		<a href="http://www.egotrip.de/?feed=rss2" class="subscribe" title="RSS"></a>

		   					</div>
			
		</div><!-- col-left -->

				<div class="related-posts col-right">
			<h4>Related Posts:</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-11518">

<a href="http://www.egotrip.de/?p=11518" title="Marianna Reiß: &#8220;Ostern mitten im Dezember&#8221;" class="related-title"><span>Marianna Reiß: &#8220;Ostern mitten im Dezember&#8221;</span></a>
</li>
<li class="post-id-11510">

<a href="http://www.egotrip.de/?p=11510" title="Bernhard Aichner: &#8220;Interview mit einem Mörder&#8221;" class="related-title"><span>Bernhard Aichner: &#8220;Interview mit einem Mörder&#8221;</span></a>
</li>
<li class="post-id-11433">

<a href="http://www.egotrip.de/?p=11433" title="Elena Ferrante: &#8220;Meine geniale Freundin&#8221;" class="related-title"><span>Elena Ferrante: &#8220;Meine geniale Freundin&#8221;</span></a>
</li>
<li class="post-id-11498">

<a href="http://www.egotrip.de/?p=11498" title="Lisa Randall: &#8220;Dunkle Materie und Dinosaurier&#8221;" class="related-title"><span>Lisa Randall: &#8220;Dunkle Materie und Dinosaurier&#8221;</span></a>
</li>
<li class="post-id-11490">

<a href="http://www.egotrip.de/?p=11490" title="Stephan Friedrich: &#8220;Die falsche Liz Taylor&#8221;" class="related-title"><span>Stephan Friedrich: &#8220;Die falsche Liz Taylor&#8221;</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
		
        <div class="fix"></div>
	</aside>
	<div class="post-utility"><p class="tags"><i class="icon-tag"></i> <a href="http://www.egotrip.de/?tag=goethe" rel="tag">Goethe</a>, <a href="http://www.egotrip.de/?tag=leben-ohne-goethe" rel="tag">Leben ohne Goethe</a>, <a href="http://www.egotrip.de/?tag=wahlverwandschaften" rel="tag">Wahlverwandschaften</a>, <a href="http://www.egotrip.de/?tag=weimarer-klassik" rel="tag">Weimarer Klassik</a>, <a href="http://www.egotrip.de/?tag=werther" rel="tag">Werther</a></p> </div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="http://www.egotrip.de/?p=11518" rel="prev"><i class="icon-angle-left"></i> Marianna Reiß: &#8220;Ostern mitten im Dezember&#8221;</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div>

		<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=11528#respond" style="display:none;">Click here to cancel reply.</a></small></h3>				<form action="http://www.egotrip.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_20">
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_20" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="XZyT" />
					<input type="hidden" name="cptch_time" value="1474457514" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='11528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1d69835e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>				</form>
					</div><!-- #respond -->
		     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="woo_search-2" class="widget widget_woo_search"><h3>Search</h3><div class="search_main">
    <form method="get" class="searchform" action="http://www.egotrip.de/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
                <button type="submit" class="icon-search submit" name="submit" value="Search"></button>
    </form>    
    <div class="fix"></div>
</div>
</div><div id="archives-2" class="widget widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.egotrip.de/?m=201609'> September 2016 &nbsp;(8)</option>
	<option value='http://www.egotrip.de/?m=201608'> August 2016 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=201607'> July 2016 &nbsp;(10)</option>
	<option value='http://www.egotrip.de/?m=201606'> June 2016 &nbsp;(10)</option>
	<option value='http://www.egotrip.de/?m=201605'> May 2016 &nbsp;(16)</option>
	<option value='http://www.egotrip.de/?m=201604'> April 2016 &nbsp;(13)</option>
	<option value='http://www.egotrip.de/?m=201603'> March 2016 &nbsp;(14)</option>
	<option value='http://www.egotrip.de/?m=201602'> February 2016 &nbsp;(14)</option>
	<option value='http://www.egotrip.de/?m=201601'> January 2016 &nbsp;(21)</option>
	<option value='http://www.egotrip.de/?m=201512'> December 2015 &nbsp;(5)</option>
	<option value='http://www.egotrip.de/?m=201511'> November 2015 &nbsp;(15)</option>
	<option value='http://www.egotrip.de/?m=201510'> October 2015 &nbsp;(16)</option>
	<option value='http://www.egotrip.de/?m=201509'> September 2015 &nbsp;(9)</option>
	<option value='http://www.egotrip.de/?m=201508'> August 2015 &nbsp;(11)</option>
	<option value='http://www.egotrip.de/?m=201507'> July 2015 &nbsp;(18)</option>
	<option value='http://www.egotrip.de/?m=201506'> June 2015 &nbsp;(11)</option>
	<option value='http://www.egotrip.de/?m=201505'> May 2015 &nbsp;(14)</option>
	<option value='http://www.egotrip.de/?m=201504'> April 2015 &nbsp;(13)</option>
	<option value='http://www.egotrip.de/?m=201503'> March 2015 &nbsp;(16)</option>
	<option value='http://www.egotrip.de/?m=201502'> February 2015 &nbsp;(8)</option>
	<option value='http://www.egotrip.de/?m=201501'> January 2015 &nbsp;(8)</option>
	<option value='http://www.egotrip.de/?m=201412'> December 2014 &nbsp;(11)</option>
	<option value='http://www.egotrip.de/?m=201411'> November 2014 &nbsp;(22)</option>
	<option value='http://www.egotrip.de/?m=201410'> October 2014 &nbsp;(20)</option>
	<option value='http://www.egotrip.de/?m=201409'> September 2014 &nbsp;(9)</option>
	<option value='http://www.egotrip.de/?m=201408'> August 2014 &nbsp;(12)</option>
	<option value='http://www.egotrip.de/?m=201407'> July 2014 &nbsp;(15)</option>
	<option value='http://www.egotrip.de/?m=201406'> June 2014 &nbsp;(9)</option>
	<option value='http://www.egotrip.de/?m=201405'> May 2014 &nbsp;(12)</option>
	<option value='http://www.egotrip.de/?m=201404'> April 2014 &nbsp;(10)</option>
	<option value='http://www.egotrip.de/?m=201403'> March 2014 &nbsp;(19)</option>
	<option value='http://www.egotrip.de/?m=201402'> February 2014 &nbsp;(27)</option>
	<option value='http://www.egotrip.de/?m=201401'> January 2014 &nbsp;(8)</option>
	<option value='http://www.egotrip.de/?m=201312'> December 2013 &nbsp;(12)</option>
	<option value='http://www.egotrip.de/?m=201311'> November 2013 &nbsp;(16)</option>
	<option value='http://www.egotrip.de/?m=201310'> October 2013 &nbsp;(21)</option>
	<option value='http://www.egotrip.de/?m=201309'> September 2013 &nbsp;(15)</option>
	<option value='http://www.egotrip.de/?m=201308'> August 2013 &nbsp;(14)</option>
	<option value='http://www.egotrip.de/?m=201307'> July 2013 &nbsp;(20)</option>
	<option value='http://www.egotrip.de/?m=201306'> June 2013 &nbsp;(14)</option>
	<option value='http://www.egotrip.de/?m=201305'> May 2013 &nbsp;(17)</option>
	<option value='http://www.egotrip.de/?m=201304'> April 2013 &nbsp;(15)</option>
	<option value='http://www.egotrip.de/?m=201303'> March 2013 &nbsp;(11)</option>
	<option value='http://www.egotrip.de/?m=201302'> February 2013 &nbsp;(16)</option>
	<option value='http://www.egotrip.de/?m=201301'> January 2013 &nbsp;(10)</option>
	<option value='http://www.egotrip.de/?m=201212'> December 2012 &nbsp;(9)</option>
	<option value='http://www.egotrip.de/?m=201211'> November 2012 &nbsp;(17)</option>
	<option value='http://www.egotrip.de/?m=201210'> October 2012 &nbsp;(15)</option>
	<option value='http://www.egotrip.de/?m=201209'> September 2012 &nbsp;(11)</option>
	<option value='http://www.egotrip.de/?m=201208'> August 2012 &nbsp;(13)</option>
	<option value='http://www.egotrip.de/?m=201207'> July 2012 &nbsp;(2)</option>
	<option value='http://www.egotrip.de/?m=201206'> June 2012 &nbsp;(9)</option>
	<option value='http://www.egotrip.de/?m=201205'> May 2012 &nbsp;(9)</option>
	<option value='http://www.egotrip.de/?m=201204'> April 2012 &nbsp;(7)</option>
	<option value='http://www.egotrip.de/?m=201203'> March 2012 &nbsp;(12)</option>
	<option value='http://www.egotrip.de/?m=201202'> February 2012 &nbsp;(16)</option>
	<option value='http://www.egotrip.de/?m=201201'> January 2012 &nbsp;(6)</option>
	<option value='http://www.egotrip.de/?m=201112'> December 2011 &nbsp;(2)</option>
	<option value='http://www.egotrip.de/?m=201108'> August 2011 &nbsp;(2)</option>
	<option value='http://www.egotrip.de/?m=201107'> July 2011 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=201106'> June 2011 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=201104'> April 2011 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=201011'> November 2010 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=201010'> October 2010 &nbsp;(13)</option>
	<option value='http://www.egotrip.de/?m=201009'> September 2010 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=201008'> August 2010 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=201006'> June 2010 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=201002'> February 2010 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=201001'> January 2010 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200911'> November 2009 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200909'> September 2009 &nbsp;(2)</option>
	<option value='http://www.egotrip.de/?m=200907'> July 2009 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200902'> February 2009 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200812'> December 2008 &nbsp;(2)</option>
	<option value='http://www.egotrip.de/?m=200809'> September 2008 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200805'> May 2008 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200802'> February 2008 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200712'> December 2007 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200703'> March 2007 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200611'> November 2006 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200610'> October 2006 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200607'> July 2006 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200604'> April 2006 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200506'> June 2005 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200504'> April 2005 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200502'> February 2005 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200411'> November 2004 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200409'> September 2004 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200407'> July 2004 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200311'> November 2003 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200309'> September 2003 &nbsp;(2)</option>
	<option value='http://www.egotrip.de/?m=200306'> June 2003 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200303'> March 2003 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200211'> November 2002 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200210'> October 2002 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200209'> September 2002 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200201'> January 2002 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200110'> October 2001 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=200002'> February 2000 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=199911'> November 1999 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=199906'> June 1999 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=199803'> March 1998 &nbsp;(1)</option>
	<option value='http://www.egotrip.de/?m=199711'> November 1997 &nbsp;(2)</option>

		</select>
		</div>
		<div id="woo_tabs-2" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                <li class="latest"><a href="#tab-latest">Latest</a></li>
                                <li class="popular"><a href="#tab-pop">Popular</a></li>                                <li class="comments"><a href="#tab-comm">Comments</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <ul id="tab-latest" class="list">
                    	<li>
		<a href="http://www.egotrip.de/?p=11528"  title="Stefan Bollmann: &#8220;Warum ein Leben ohne Goethe sinnlos ist&#8221;"><img src="http://www.egotrip.de/wp-content/uploads/2016/09/1609_goethe-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Stefan Bollmann: &#8220;Warum ein Leben ohne Goethe sinnlos ist&#8221;" href="http://www.egotrip.de/?p=11528">Stefan Bollmann: &#8220;Warum ein Leben ohne Goethe sinnlos ist&#8221;</a>
		<span class="meta">21/09/2016</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.egotrip.de/?p=11518"  title="Marianna Reiß: &#8220;Ostern mitten im Dezember&#8221;"><img src="http://www.egotrip.de/wp-content/uploads/2016/09/1609_pfarrhaus-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Marianna Reiß: &#8220;Ostern mitten im Dezember&#8221;" href="http://www.egotrip.de/?p=11518">Marianna Reiß: &#8220;Ostern mitten im Dezember&#8221;</a>
		<span class="meta">13/09/2016</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.egotrip.de/?p=11510"  title="Bernhard Aichner: &#8220;Interview mit einem Mörder&#8221;"><img src="http://www.egotrip.de/wp-content/uploads/2016/09/1608_interview-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Bernhard Aichner: &#8220;Interview mit einem Mörder&#8221;" href="http://www.egotrip.de/?p=11510">Bernhard Aichner: &#8220;Interview mit einem Mörder&#8221;</a>
		<span class="meta">09/09/2016</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.egotrip.de/?p=11433"  title="Elena Ferrante: &#8220;Meine geniale Freundin&#8221;"><img src="http://www.egotrip.de/wp-content/uploads/2016/07/1607_freundin-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Elena Ferrante: &#8220;Meine geniale Freundin&#8221;" href="http://www.egotrip.de/?p=11433">Elena Ferrante: &#8220;Meine geniale Freundin&#8221;</a>
		<span class="meta">07/09/2016</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.egotrip.de/?p=11498"  title="Lisa Randall: &#8220;Dunkle Materie und Dinosaurier&#8221;"><img src="http://www.egotrip.de/wp-content/uploads/2016/09/1608_dunkle_materie-1-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Lisa Randall: &#8220;Dunkle Materie und Dinosaurier&#8221;" href="http://www.egotrip.de/?p=11498">Lisa Randall: &#8220;Dunkle Materie und Dinosaurier&#8221;</a>
		<span class="meta">05/09/2016</span>
		<div class="fix"></div>
	</li>
	                </ul>
	            
                                <ul id="tab-pop" class="list">
                    	<li>
		<a href="http://www.egotrip.de/?p=7705"  title="Mark Britton – Stand-up Comedy über &#8220;Stuck in the Middle&#8221;"><img src="http://www.egotrip.de/wp-content/uploads/2015/01/Britton-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Mark Britton – Stand-up Comedy über &#8220;Stuck in the Middle&#8221;" href="http://www.egotrip.de/?p=7705">Mark Britton – Stand-up Comedy über &#8220;Stuck in the Middle&#8221;</a>
		<span class="meta">11/01/2015</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.egotrip.de/?p=7477"  title="Der Humor macht den Witz aus&#8230;"><img src="http://www.egotrip.de/wp-content/uploads/2014/11/1411_Rollerskate1-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Der Humor macht den Witz aus&#8230;" href="http://www.egotrip.de/?p=7477">Der Humor macht den Witz aus&#8230;</a>
		<span class="meta">28/11/2014</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.egotrip.de/?p=7465"  title="Die beklemmende Dekadenz des Krieges"><img src="http://www.egotrip.de/wp-content/uploads/2014/11/kaputt-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Die beklemmende Dekadenz des Krieges" href="http://www.egotrip.de/?p=7465">Die beklemmende Dekadenz des Krieges</a>
		<span class="meta">24/11/2014</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.egotrip.de/?p=7448"  title="Sloterdijk/Macho: &#8220;Gespräche über Gott, Geist und Geld&#8221;"><img src="http://www.egotrip.de/wp-content/uploads/2014/11/1411_Gott_Geist-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Sloterdijk/Macho: &#8220;Gespräche über Gott, Geist und Geld&#8221;" href="http://www.egotrip.de/?p=7448">Sloterdijk/Macho: &#8220;Gespräche über Gott, Geist und Geld&#8221;</a>
		<span class="meta">23/11/2014</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="http://www.egotrip.de/?p=7438"  title="Die Verwandlung des Gewohnten"><img src="http://www.egotrip.de/wp-content/uploads/2014/11/1411_danza_preparata_4-45x45.jpg" alt=""  width="45"  height="45"  class="woo-image thumbnail" /></a>		<a title="Die Verwandlung des Gewohnten" href="http://www.egotrip.de/?p=7438">Die Verwandlung des Gewohnten</a>
		<span class="meta">22/11/2014</span>
		<div class="fix"></div>
	</li>
	                </ul>
                                                				<ul id="tab-comm" class="list">
                                    </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Tags</h3><div class="tagcloud"><a href='http://www.egotrip.de/?tag=akrobatik' class='tag-link-505 tag-link-position-1' title='4 topics' style='font-size: 8pt;'>Akrobatik</a>
<a href='http://www.egotrip.de/?tag=barockmusik' class='tag-link-113 tag-link-position-2' title='5 topics' style='font-size: 9.28735632184pt;'>Barockmusik</a>
<a href='http://www.egotrip.de/?tag=barockoper' class='tag-link-384 tag-link-position-3' title='5 topics' style='font-size: 9.28735632184pt;'>Barockoper</a>
<a href='http://www.egotrip.de/?tag=beethoven' class='tag-link-250 tag-link-position-4' title='5 topics' style='font-size: 9.28735632184pt;'>Beethoven</a>
<a href='http://www.egotrip.de/?tag=bergwandern' class='tag-link-269 tag-link-position-5' title='5 topics' style='font-size: 9.28735632184pt;'>Bergwandern</a>
<a href='http://www.egotrip.de/?tag=deutsche-oper-berlin' class='tag-link-155 tag-link-position-6' title='6 topics' style='font-size: 10.4137931034pt;'>Deutsche Oper Berlin</a>
<a href='http://www.egotrip.de/?tag=distel' class='tag-link-177 tag-link-position-7' title='5 topics' style='font-size: 9.28735632184pt;'>Distel</a>
<a href='http://www.egotrip.de/?tag=erster-weltkrieg' class='tag-link-24 tag-link-position-8' title='6 topics' style='font-size: 10.4137931034pt;'>Erster Weltkrieg</a>
<a href='http://www.egotrip.de/?tag=finanzkrise' class='tag-link-440 tag-link-position-9' title='5 topics' style='font-size: 9.28735632184pt;'>Finanzkrise</a>
<a href='http://www.egotrip.de/?tag=franz-schubert' class='tag-link-345 tag-link-position-10' title='4 topics' style='font-size: 8pt;'>Franz Schubert</a>
<a href='http://www.egotrip.de/?tag=geschichte' class='tag-link-28 tag-link-position-11' title='5 topics' style='font-size: 9.28735632184pt;'>geschichte</a>
<a href='http://www.egotrip.de/?tag=heinrich-von-kleist' class='tag-link-771 tag-link-position-12' title='4 topics' style='font-size: 8pt;'>Heinrich von Kleist</a>
<a href='http://www.egotrip.de/?tag=hessisches-staatsballett' class='tag-link-744 tag-link-position-13' title='4 topics' style='font-size: 8pt;'>Hessisches Staatsballett</a>
<a href='http://www.egotrip.de/?tag=internet' class='tag-link-595 tag-link-position-14' title='4 topics' style='font-size: 8pt;'>Internet</a>
<a href='http://www.egotrip.de/?tag=johann-sebastian-bach' class='tag-link-339 tag-link-position-15' title='6 topics' style='font-size: 10.4137931034pt;'>Johann Sebastian Bach</a>
<a href='http://www.egotrip.de/?tag=kapitalismus' class='tag-link-524 tag-link-position-16' title='5 topics' style='font-size: 9.28735632184pt;'>Kapitalismus</a>
<a href='http://www.egotrip.de/?tag=kinderbuch' class='tag-link-34 tag-link-position-17' title='4 topics' style='font-size: 8pt;'>kinderbuch</a>
<a href='http://www.egotrip.de/?tag=kloster-eberbach' class='tag-link-338 tag-link-position-18' title='4 topics' style='font-size: 8pt;'>Kloster Eberbach</a>
<a href='http://www.egotrip.de/?tag=komodie' class='tag-link-67 tag-link-position-19' title='5 topics' style='font-size: 9.28735632184pt;'>Komödie</a>
<a href='http://www.egotrip.de/?tag=mozart' class='tag-link-153 tag-link-position-20' title='6 topics' style='font-size: 10.4137931034pt;'>Mozart</a>
<a href='http://www.egotrip.de/?tag=musik' class='tag-link-99 tag-link-position-21' title='6 topics' style='font-size: 10.4137931034pt;'>Musik</a>
<a href='http://www.egotrip.de/?tag=namibia' class='tag-link-1319 tag-link-position-22' title='11 topics' style='font-size: 14.1149425287pt;'>Namibia</a>
<a href='http://www.egotrip.de/?tag=neue-buhne-darmstadt' class='tag-link-181 tag-link-position-23' title='4 topics' style='font-size: 8pt;'>Neue Bühne Darmstadt</a>
<a href='http://www.egotrip.de/?tag=philosophie' class='tag-link-167 tag-link-position-24' title='7 topics' style='font-size: 11.2183908046pt;'>Philosophie</a>
<a href='http://www.egotrip.de/?tag=politik' class='tag-link-220 tag-link-position-25' title='4 topics' style='font-size: 8pt;'>Politik</a>
<a href='http://www.egotrip.de/?tag=rheingau-musik-festival' class='tag-link-42 tag-link-position-26' title='26 topics' style='font-size: 19.7471264368pt;'>Rheingau Musik Festival</a>
<a href='http://www.egotrip.de/?tag=richard-strauss' class='tag-link-478 tag-link-position-27' title='4 topics' style='font-size: 8pt;'>Richard Strauss</a>
<a href='http://www.egotrip.de/?tag=roman' class='tag-link-43 tag-link-position-28' title='11 topics' style='font-size: 14.1149425287pt;'>Roman</a>
<a href='http://www.egotrip.de/?tag=satire' class='tag-link-69 tag-link-position-29' title='5 topics' style='font-size: 9.28735632184pt;'>Satire</a>
<a href='http://www.egotrip.de/?tag=shakespeare' class='tag-link-70 tag-link-position-30' title='6 topics' style='font-size: 10.4137931034pt;'>Shakespeare</a>
<a href='http://www.egotrip.de/?tag=sloterdijk' class='tag-link-517 tag-link-position-31' title='5 topics' style='font-size: 9.28735632184pt;'>Sloterdijk</a>
<a href='http://www.egotrip.de/?tag=staatsballett-berlin' class='tag-link-133 tag-link-position-32' title='4 topics' style='font-size: 8pt;'>Staatsballett berlin</a>
<a href='http://www.egotrip.de/?tag=staatstheater-darmstadt' class='tag-link-47 tag-link-position-33' title='36 topics' style='font-size: 22pt;'>Staatstheater-Darmstadt</a>
<a href='http://www.egotrip.de/?tag=strasentheater-staatstheater-darmstadt' class='tag-link-561 tag-link-position-34' title='4 topics' style='font-size: 8pt;'>Straßentheater. Staatstheater Darmstadt</a>
<a href='http://www.egotrip.de/?tag=stadel' class='tag-link-129 tag-link-position-35' title='4 topics' style='font-size: 8pt;'>Städel</a>
<a href='http://www.egotrip.de/?tag=stadelmuseum' class='tag-link-356 tag-link-position-36' title='4 topics' style='font-size: 8pt;'>Städelmuseum</a>
<a href='http://www.egotrip.de/?tag=tanztheater' class='tag-link-1188 tag-link-position-37' title='9 topics' style='font-size: 12.8275862069pt;'>Tanztheater</a>
<a href='http://www.egotrip.de/?tag=terrorismus' class='tag-link-190 tag-link-position-38' title='5 topics' style='font-size: 9.28735632184pt;'>Terrorismus</a>
<a href='http://www.egotrip.de/?tag=theater-2' class='tag-link-50 tag-link-position-39' title='7 topics' style='font-size: 11.2183908046pt;'>theater</a>
<a href='http://www.egotrip.de/?tag=thriller' class='tag-link-661 tag-link-position-40' title='4 topics' style='font-size: 8pt;'>Thriller</a>
<a href='http://www.egotrip.de/?tag=umfulana' class='tag-link-1320 tag-link-position-41' title='8 topics' style='font-size: 12.0229885057pt;'>Umfulana</a>
<a href='http://www.egotrip.de/?tag=variete' class='tag-link-1192 tag-link-position-42' title='6 topics' style='font-size: 10.4137931034pt;'>Varieté</a>
<a href='http://www.egotrip.de/?tag=wien' class='tag-link-185 tag-link-position-43' title='4 topics' style='font-size: 8pt;'>wien</a>
<a href='http://www.egotrip.de/?tag=winterreise' class='tag-link-1314 tag-link-position-44' title='4 topics' style='font-size: 8pt;'>winterreise</a>
<a href='http://www.egotrip.de/?tag=yasmina-reza' class='tag-link-235 tag-link-position-45' title='6 topics' style='font-size: 10.4137931034pt;'>Yasmina Reza</a></div>
</div><div id="categories-3" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.egotrip.de/?cat=2" >Ausstellungen</a>
<ul class='children'>
	<li class="cat-item cat-item-1269"><a href="http://www.egotrip.de/?cat=1269" >Hessisches Landesmuseum Darmstadt</a>
</li>
	<li class="cat-item cat-item-1428"><a href="http://www.egotrip.de/?cat=1428" >Kunsthalle Darmstadt</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.egotrip.de/?cat=58" >Kunsthalle Schirn</a>
</li>
	<li class="cat-item cat-item-1572"><a href="http://www.egotrip.de/?cat=1572" >Liebieghaus</a>
</li>
	<li class="cat-item cat-item-1553"><a href="http://www.egotrip.de/?cat=1553" title="Frankfurt am Dom">Museum für moderne Kunst</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.egotrip.de/?cat=59" >Städel-Museum</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.egotrip.de/?cat=3" >Bücher</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://www.egotrip.de/?cat=5" >Kinderbücher</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.egotrip.de/?cat=7" >Krimis/Thriller</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.egotrip.de/?cat=8" >Literatur</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.egotrip.de/?cat=10" >Sachbücher</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.egotrip.de/?cat=4" >Hörbücher</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.egotrip.de/?cat=6" >Konzert</a>
<ul class='children'>
	<li class="cat-item cat-item-178"><a href="http://www.egotrip.de/?cat=178" >Jazz und Pop</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.egotrip.de/?cat=82" >Kammerkonzert</a>
</li>
	<li class="cat-item cat-item-467"><a href="http://www.egotrip.de/?cat=467" >Musik und Literaur</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.egotrip.de/?cat=81" >Sinfoniekonzert</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-466"><a href="http://www.egotrip.de/?cat=466" >Musik und Literatur</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.egotrip.de/?cat=9" >Reisen</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.egotrip.de/?cat=11" >Theater</a>
<ul class='children'>
	<li class="cat-item cat-item-72"><a href="http://www.egotrip.de/?cat=72" >Film</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.egotrip.de/?cat=176" >Kabarett</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.egotrip.de/?cat=79" >Musical/Show</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.egotrip.de/?cat=12" >Oper</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.egotrip.de/?cat=13" >Schauspiel</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.egotrip.de/?cat=14" >Tanztheater</a>
</li>
	<li class="cat-item cat-item-503"><a href="http://www.egotrip.de/?cat=503" >Varieté</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.egotrip.de/?cat=1" >Uncategorized</a>
</li>
		</ul>
</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
    <!--#footer-widgets-container-->
    <div id="footer-widgets-container">
	</div><!--/#footer_widgets_container_end-->
    <!--#footer_container_start-->
    <div id="footer-container">
	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p>&copy; 2016 {egotrip}. All Rights Reserved. </p>		</div>

		<div id="credit" class="col-right">
			<p>Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a>. Designed by <a href="http://www.woothemes.com/" title="WooThemes"><img src="http://www.egotrip.de/wp-content/themes/canvas/images/woothemes.png" width="74" height="19" alt="Woo Themes" /></a></p>		</div>

	</footer>

	    </div><!--/#footer_container_end-->

	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.egotrip.de/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.egotrip.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.egotrip.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"42d86b87de","ajaxurl":"http:\/\/www.egotrip.de\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.egotrip.de/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.1'></script>
</body>
</html>